phpMyAdmin 4.9.0.1

Welcome to phpMyAdmin 4.9.0.1, a bugfix release that includes important security fixes. This release fixes two security vulnerabilities: PMASA-2019-3 is an SQL injection flaw in the Designer feature PMASA-2019-4 is a CSRF attack that's possible through the 'cookie' login form Upgrading is highly recommended for all users. Using the 'http' ... Read More »

5th Jun 2019